Re: [fwAnalog] Problem on OBSD 2.9, fwanalog 0.6.1, analog 4.16

From: Balázs Bárány (balazs~AT~tud.at)
Date: Thu Jun 27 2002 - 20:15:33 CEST



Hi,

> Analog isn't happy about the language file. Probably you updated
> to a new version.
> Use the mklangfile.*.sh scripts in the fwanalog distribution
> to create a new language file for fwanalog or get the current
> version of fwanalog (or just the language files) from
See that friendly error message? It tells you exactly what to do.

The other errors come from using the old version; there are some configuration directives that have changed or are entirely new in analog 5.x.

Regards

-- 
_________________________________________________________________
Balázs Bárány     balazs~AT~tud.at     http://tud.at    ICQ 10747763

Computers. You can't live with them, you can't live without them.



This archive was generated by hypermail 2.1.3 : Mon Jul 29 2002 - 22:22:05 CEST